Project

General

Profile

Bug #911

libprelude not compatible with GNUTLS 3.6

Added by Thomas ANDREJAK almost 2 years ago. Updated 8 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Start date:
10/09/2017
Due date:
% Done:

0%

Resolution:

Description

Because GNUTLS 3.6 does allow by default SHA1 signature

History

#1 Updated by Thomas ANDREJAK 8 months ago

  • Status changed from New to Closed

Also available in: Atom PDF