Project

General

Profile

Revision 6ef95d06

ID6ef95d06f1bb7359d8820fefde572c2469243c7a
Parent fa5253c9
Child d7f383b7

Added by Francois POIROTTE over 6 years ago

Correction d├ępendance sur GLPI

Le plugin n├ęcessite la version 9.1.1 ou plus de GLPI.

Change-Id: Ia846d2c1cda030ca7766cbefd7096d9df36bda21

View differences:

pkg/glpi.redhat.spec
12 12
License:    GPLv2
13 13
Buildarch:  noarch
14 14

  
15
Requires:   glpi
15
Requires:   glpi >= 9.1.1
16 16
Requires:   vigilo-vigiconf
17 17

  
18 18
Requires(pre): shadow-utils

Also available in: Unified diff